home neue themen neue beiträge suchen faq

CycleTech Forum :: Forum

Nur eingeloggte Cycle-Tech Kunden können
im Forum Beiträge erstellen. Siehe Hilfe
Home » Neue Beiträge recent posts - RSS
22.04.2018 19:03:38
topic: Tuning Service

Stefan R
Posts 84
Guten Tag

Da ich schon oftmals angefragt wurde, für Anpassungen von Motorgehäuse oder Überströmkanälen, usw.
Biete ich hier meine Fräskünste an.
Ich kann ihnen jegliche Motorteile überarbeiten.

Bei Interesse können Sie mir gerne schreiben.
E-Mail: stefan-97@gmx.ch
09.04.2018 13:42:35
topic: Piaggio ciao Hinterrad eiert!!

Stefan R
Posts 84
Guten Tag

Dann solltest du das Rad jedoch auch ein wenig gegen links und rechts drücken können.
Damit du das Ritzel der Tretkette entfernen kannst, benötigst du einen Dünnen Gabelschlüssel. (Meistens Grösse 32)
Danach kannst du das ganz einfach lösen
03.04.2018 11:31:24
topic: Piaggio ciao Hinterrad eiert!!

Micha W
Posts 12
Guten Tag

Ich habe ein Gussrad. Kann es nicht sein das die Lager dreiecksplatte kaputt ist ? Und wie wechselt man die aus bzw wie bekommt man das Ritzel der Kette ab ?

Liebe Grüsse
03.04.2018 10:20:03
topic: Piaggio ciao Hinterrad eiert!!

Stefan R
Posts 84
Hallo

Hast du eine ein Speichenrad oder eine Alufelge?
Speichenräder eiern meistens.
Falls du eine Alufelge hast, hat diese wahrscheinlich einen Schlag abgekriegt. Das einzige was da hilft ist eine neue Felge

Gruss
Stifu
31.03.2018 12:33:12
topic: Piaggio ciao Hinterrad eiert!!

Micha W
Posts 12
Guten Tag

Wenn ich mein Ciao auf dem Zentralständer habe und das Hinterrad somit in der Luft ist, und ich so das Hinterrad drehen lasse , eiert es.
An was kann das liegen ?

Danke schonmal für eure Antworten.

Liebe Grüsse
30.01.2018 09:31:33
topic: Puch Maxi Zündproblem

Stefan R
Posts 84
Hallo
Überprüfe mal ob die Kabel alle noch richtig isoliert sind. Es könnte sein, dass irgendwo das Kabel defekt ist und es deswegen zu Kurzschlüssen kommt.
Überprüfe auch noch, ob der Zündfunke wirklich stark genug sowie ob der Zündzeitpunkt richtig eingestellt ist.
Gruss
Stefan
27.01.2018 12:23:17
topic: Puch Maxi Zündproblem

Naber R
Posts 1
Hallo zusammen, ich habe ein kleines Problem, wenn ich mit meiner Maxi n fahre läuft sie eigentlich gut also sie ist gut gelaufen so knapp 65-70kmh. Aber während der Fahrt ging sie einfach aus dann habe ich die zündspule hewechselt und alles lief top, dann aber fuhr ich so 10km und als ich sie auschaltete ging sie nicht mehr an.... dann habe ich eine andre ZK reingetan und trzdem sprang sie nicht an... funken hat sie. Nach etwa 20min sprang sie an und ich fuhr wieder bis ich sie ausgeschaltet habe.. ubterbrecher ist neu und spule ist eine occasion ducati die ich noch zuhause hatte.. an was kann das liegen ?
24.01.2018 07:48:15
topic: Piaggio Si Vario Kupplung probleme

Stefan R
Posts 84
Hallo
Wenn du das Mofa anschieben kannst, liegt ein Problem bei dem Kranz der Tretkette vor..
Falls nicht, überprüfe ob sich der Riemen dreht wenn du das Mofa versuchst zu starten --> falls nicht, liegt ein Probelm am Vario vor --> Getriebe öffnen und nachschauen ob du etwas findest (Neue Dichtungen kaufen)
Dreht der Riemen, hast du ein Problem mit deinem Rennvario vorne (Empfehlung... Kauf dir das nächste mal lieber ein Renngetriebe und verbau zusätzlich andere gewichte) --> Dann sitz er nicht richtig drauf, oder wurde nicht ordnungsgemässe zusammen gebaut

Gruss
Stefan
21.01.2018 18:18:02
topic: Piaggio Si Vario Kupplung probleme

Carmelo P
Posts 1
Hallo zusammen! hoffe das mir jemand Helfen kann mit meinen folgenden Problem:
Eigenschaften Motor 43mm Polini 12mm, Polini Rennvario mit 6,9 g Gewichte, Vario mit Polini Feder. Keilriemen Malossi, der Keilriemen jetzt ist einen DAYCO
Beim Mofa Piaggio Si, hat wiedermal der Keilriemen gerissen, habe den ausgewechselt, beim Vario die Kupplung Belege wurden auch ausgewechselt die vorherigen wahren abgenutzt und kaputt.
und jetzt springt der Motor nicht an, beim treten geht er einfach durch die Kupplung greift nicht dreht einfach durch! Was geprüft wurde Getriebe sind gut aus, Vario zeigt keine Schäden oder sonstiges.
Hat jemand idee was es sein könnte, währe sehr verbunden auf eure Hilfe.
18.10.2017 09:30:56
topic: Piaggio Ciao hat keine Kraft beim Anfahren..

Stefan R
Posts 84
Viel Erfolg
25.09.2017 13:38:09
topic: Piaggio Ciao hat keine Kraft beim Anfahren..

Tim E
Posts 3
Stefan R schrieb:
Optisch sieht man keine Mängel an den Federn
Denn es kommt bei deine Problem nicht drauf an wie viel Belag auf der Kupplung noch drauf ist.
Kauf dir neue beziehungsweise stärkere Feder, ansonsten musst du deine Kupplungsfedern mit Gewichten auf die Zugstärke überprüfen.

Gruss
Stifu


Okay ich werde mir mal neue federn kaufen und schauen ob es hoffentlich nur daran liegt.
Danke für den tipp
12.09.2017 08:19:17
topic: Piaggio Ciao hat keine Kraft beim Anfahren..

Stefan R
Posts 84
Optisch sieht man keine Mängel an den Federn
Denn es kommt bei deine Problem nicht drauf an wie viel Belag auf der Kupplung noch drauf ist.
Kauf dir neue beziehungsweise stärkere Feder, ansonsten musst du deine Kupplungsfedern mit Gewichten auf die Zugstärke überprüfen.

Gruss
Stifu
12.09.2017 08:08:35
topic: Ciao Vario oder normal für einfaches Tuning

Stefan R
Posts 84
Hallo

Ich empfehle dir einen Sito Plus.
Der 13/13 Vergaser bringt jedoch ohne aufbohren des ASS sowie auffeilen des FFV nicht wirklich viel.

Gruss
11.09.2017 22:57:28
topic: Piaggio Ciao hat keine Kraft beim Anfahren..

Tim E
Posts 3
Stefan R schrieb:
Hallo
Hast du die Kupplungsfedern überprüft? Dies könnte die Ursache für dein Problem sein.


Ja, habe alle kontrolliert, die sind in ordnung. Die Beläge sind neu.. bin ziemlich ratlos.
08.09.2017 09:10:52
topic: Ciao Vario oder normal für einfaches Tuning

Udo W
Posts 4
oder lieber , Kaufempfehlung aus dem CT Shop hier
08.09.2017 08:12:55
topic: Ciao Vario oder normal für einfaches Tuning

Udo W
Posts 4
ausserdem,,,,

ich geh schon recht in der Annahme das der 13/13 auch für etwas mehr Kraft hilft ? Ist ein bsp Malossi Luftfilter dazu( zum 13/13) zwingend notwendig oder nur empfehlenswert.
Oder macht der 13/13 mit orginal LF kein sinn ?
gruss
08.09.2017 07:55:05
topic: Ciao Vario oder normal für einfaches Tuning

Udo W
Posts 4
super. besten dank
das mit dem Feilen lass ich noch.

Vergaser 13/13 ist Pug and play. Montieren befüllen losfahren, keine weiteren Handgriffe nötig ?

Unauffälliger Auspuff gesucht. Der aber doch etwas an Mehrleistung bringt aber NICHT röhrt wie die Schneckenauspuffe.
Also, Leise vor Leistung .

Kaufempfehlung aus dem Mofacultshop ?
Sito Pluss oder Tecno25 oder Gianelli oder welcher ? ? ?
Gruss
04.09.2017 09:08:44
topic: Piaggio Ciao hat keine Kraft beim Anfahren..

Stefan R
Posts 84
Hallo
Hast du die Kupplungsfedern überprüft? Dies könnte die Ursache für dein Problem sein.
04.09.2017 09:04:56
topic: Ciao Vario oder normal für einfaches Tuning

Stefan R
Posts 84
Guten Tag

Ja das ist immer noch so, VVF Auffeilen, 13/13 Vergaser, Auspuff mit 24mm Flansch(CH Nummer Einstanzen).
Gegebenenfalls kannst du noch einen Olympia 43mm Rennsatz montieren (Sieht wie der Originale aus und rostet auch so Big Grin)
Gruss
Stifu
02.09.2017 16:36:27
topic: Piaggio Ciao hat keine Kraft beim Anfahren..

Tim E
Posts 3
Hallo zusammen. Ich habe nach Jahren wieder ein Ciao gekauft und es ein wenig optimiert. Zum Setup gehört ein olympia 50ccm, überströmer und ass bearbeitet, Top Racing Rennwelle, 13/13 Vergaser 80er Pully und sito lang mit 25mm flammenrohr und ein leichteres Schwungrad.
Nun habe ich alles fachmännisch verbaut und eingestellt. Als ich damit fertig war konnte ich mein ciao beim ersten mal starten, wie ich es erwartete, doch als ich dann eine Probefahrt machen wollte merkte ich, dass ich überhaupt keine Kraft hatte um anfahren zu können..
Sobald ich aber eine Geschwindigkeit von ungefähr 15-20 km/h erreicht habe, zieht der Motor richtig an und ich habe dann auch die volle Leistung.
An was könnte es Liegen, dass ich keine kraft habe beim anfahren? Habe wirklich null Kraft. Wenn es nicht Berg ab geht, kann ich es sofort vergessen anzufahren. Hatte dieses Problem noch bei keinem meiner damaligen Ciao. Zündung ist eingestellt, vergaser hat momentan eine 58er Düse mit nem Polini lufi dran.
Ich hoffe ihr könnt mir weiterhelfen.
Danke im Voraus.
Wer Rechtschreibfehler findet darf sie behalten
seiten: 1 2

Home » Neue Beiträge